Gracias al compañero xgipe...

Foro donde los usuarios de Zonadepruebas anuncian las últimas adquisiciones de su colección. ¿Acabas de conseguir una nueva pieza y te apetece contarlo? Coméntanos aquí de qué se trata, cómo lo conseguiste, en qué estado se encuentra...
Avatar de Usuario
Luna
Amiga 1200
Amiga 1200
Mensajes: 1812
Registrado: 01 Jun 2013, 16:21
Sistema Favorito: PC
primer_sistema: ZX81
consola_favorita: Sega Genesis/Megadrive
Primera consola: Atari 2600
Ubicación: Republica de catalunya
Gracias dadas: 22 veces
Gracias recibidas: 19 veces
Contactar:

Gracias al compañero xgipe...

Mensajepor Luna » 24 Abr 2019, 14:04

He conseguido este aparato.
IMG_0542.JPG
IMG_0542.JPG (132.02 KiB) Visto 849 veces


Es un Pentium III a 450Mhz, con 256MB de RAM Gráfica AGP de 16 megas Tarjeta de sonido trae una Vibra (sonido cristalino) y aparte del cd rom, trae como podeis ver un floppy de 5.25, de 3.5 un Zip de 100MB y espero una unidad iomega Rev de 35GB. Le pondré una SCSI PCI para leer una unidad jaz o lo que me salga...
Sabes volar Bobby?

Avatar de Usuario
xgipe
Atari 1040 STf
Atari 1040 STf
Mensajes: 896
Registrado: 26 May 2010, 15:59
Sistema Favorito: MSX
primer_sistema: MSX
consola_favorita: Sega Master System
Primera consola: Videopac
Ubicación: Ankh-Morpork
Gracias dadas: 63 veces
Gracias recibidas: 57 veces

Re: Gracias al compañero xgipe...

Mensajepor xgipe » 26 Abr 2019, 18:12

Me hace muy feliz saber que le sacarás partido al PC...

Un placer, Luna :D

Por cierto, te escribo desde el ToughBook que inercambiaste (se tiró como unas 3 horas actualizando WinXP) :shock: :
ToughBook.jpg
ToughBook.jpg (86.75 KiB) Visto 789 veces
BLOAD "CAS:",R
Found: WIN3.11

Avatar de Usuario
Luna
Amiga 1200
Amiga 1200
Mensajes: 1812
Registrado: 01 Jun 2013, 16:21
Sistema Favorito: PC
primer_sistema: ZX81
consola_favorita: Sega Genesis/Megadrive
Primera consola: Atari 2600
Ubicación: Republica de catalunya
Gracias dadas: 22 veces
Gracias recibidas: 19 veces
Contactar:

Re: Gracias al compañero xgipe...

Mensajepor Luna » 26 Abr 2019, 20:58

Yá has visto los(el) altavoz, gratis total, pero el botón de encendido no enganchaba, quise intercambiarlo por el otro botón, pero fué quitar el Bisel y enganchar a la primera :shock: Así que casi mejor limar la pieza que ponerme a soldar o engancharlo con un celo en plan Cavernícola...
Sabes volar Bobby?

Avatar de Usuario
xgipe
Atari 1040 STf
Atari 1040 STf
Mensajes: 896
Registrado: 26 May 2010, 15:59
Sistema Favorito: MSX
primer_sistema: MSX
consola_favorita: Sega Master System
Primera consola: Videopac
Ubicación: Ankh-Morpork
Gracias dadas: 63 veces
Gracias recibidas: 57 veces

Re: Gracias al compañero xgipe...

Mensajepor xgipe » 28 Abr 2019, 19:42

Luna escribió:...el botón de encendido no enganchaba, quise intercambiarlo por el otro botón, pero fué quitar el Bisel y enganchar a la primera :shock: ...

Lo que yo haría es limar un poco el paso del pulsador en el bisel-embellecedor, porque me temo que debe ir muy justo y por eso no acaba de encajar...
;)
BLOAD "CAS:",R
Found: WIN3.11

Avatar de Usuario
Luna
Amiga 1200
Amiga 1200
Mensajes: 1812
Registrado: 01 Jun 2013, 16:21
Sistema Favorito: PC
primer_sistema: ZX81
consola_favorita: Sega Genesis/Megadrive
Primera consola: Atari 2600
Ubicación: Republica de catalunya
Gracias dadas: 22 veces
Gracias recibidas: 19 veces
Contactar:

Re: Gracias al compañero xgipe...

Mensajepor Luna » 28 Abr 2019, 20:20

xgipe escribió:
Luna escribió:...el botón de encendido no enganchaba, quise intercambiarlo por el otro botón, pero fué quitar el Bisel y enganchar a la primera :shock: ...

Lo que yo haría es limar un poco el paso del pulsador en el bisel-embellecedor, porque me temo que debe ir muy justo y por eso no acaba de encajar...
;)


yá lo hice así...
Sabes volar Bobby?


Volver a “Ultimas adquisiciones”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 7 invitados